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Varian Vista MPX Inductively Coupled Plasma (ICP) Spectrophotometer 
Updated November 14, 2017  

 

Instrument instructions can be found at: 

http://academic.bowdoin.edu/chemistry/resources/instructions.shtml 

 

If you have any problems with the instrument or would like to get trained, please contact  

Celeste Morin  

(x3756 / cmorin@bowdoin.edu / Druckenmiller 243) 

New User 

 

Be sure to read and familiarize yourself with the following before you 

operate or get trained on the instrument. 

 
1. Understand how the ICP-OES works:   

a. Access Multimedia Help: Open up the instrumentation software on “simulation” mode 

(Left Click on Start/AllPrograms/ICPExpert/Simulation).  Then access multimedia help 

via the drop down Help key on the top white bar: Help/Help Topics/ Multimedia Help. 

b. Review the “Starting the ICP” power point.  This is located on the desktop of the ICP’s 

computer. 

c. Read the FAQs at the end of this document. 

 

2. Create a folder for yourself in Program Files/Varian/ICPExpert/Run/My Results. 

 

3. Using the simulation mode, set up a “semi-quantitative” analysis (see FAQs #3).  When you run 

a semi-quant you will get an idea of the identity of elements in your sample and their 

approximate concentrations.  In turn, this will help you decide the  

a. Appropriate torch, spray chamber and nebulizer for your analyses.   

b. Appropriate standard concentrations required for your analysis. Be sure to make your 

standards in the same matrix as your samples. 

c. If an ion-suppressant or internal standard is required (this is particularly useful if you 

cannot matrix match your standard and samples, i.e., if you are analyzing seawater).  If 

any elemental concentration is above 200 ppm (for Ca, Na, Mg) and you cannot matrix 

match, be sure to use the ion suppressant and an internal standard. 

Note:  Most semi-quants are not set up to handle Hg (this is “sticky” element, more information 

later). 

 

4. Torch, Nebulizer, Spray Chamber Selection.  The selection is determined by “%” solids or “salt” 

or “ion” concentration present in your samples.  If you are analyzing DI water or fresh water, 

you are dealing with a “low” solids operation.  If you are analyzing seawater, soil extractions, or 

solutions with a high ionic strength, you are dealing with a “high” solids operation.  In your 

selection, you will weigh what is appropriate for the instrument and how close your samples are 

to the detection limit for your analyses.  Note all high solids components cause a decrease in 

sensitivity as they are designed to reduce the salts reaching the cone face and detector.  Use 100-

200 ppm Na, Ca, Mg concentration cutoff between high and low solids operations. 

 

High Solids: High Solids Torch (shorter than the low solids torch), Twisted Cyclonic spray chamber 

(this one has a baffle as opposed to the low solids), C-style or V Groove Nebulizer. 



 ii 

 

Low Solids: Low Solids Torch (longer than the high solids torch), Cyclonic spray chamber (no 

baffle) and K-style Nebulizer. 

 

The high solids spray chamber decreases the loading to the torch and allows the large water droplets 

to be removed into the drain.  This may not be the best option if you are close to the detection limit 

of your analysis. 

 

For high solids methods, be sure to use the high solids torch and the C style Nebulizer.  Decide on 

whether you need the high or low solids spray chamber depending on the sample concentrations and 

the detection limits. 

 

5. Note:  All standard and samples must be filtered prior to analysis and set to pH 2-3 using a few 

drops of concentration Nitric Acid 

 
6. Before you begin your analysis be sure to determine the LOQ and LOD for your analysis (i.e., 

for your specific torch-nebulizer-spray chamber set up).  This is handy to know when you at the 

detection limit of the instrument.  (See Quantitative Chemical Analysis, D.C. Harris, 7th Edition, 

page 84-87).   

 

7. Once you have figured out the above mentioned details, set up your method on simulation mode 

(see “Create Method”).   

 

a. Note:  Always have an extra “empty” spot (with out data) for a standard, in case your 

standards do not bracket your samples you can run a standard post analysis and revaluate 

your data instead of having to re-run the entire sample set. 

b. Try to use multiple lines for each element – agreement between lines provides good 

quality control.  Start with five lines and then select three lines based on agreement 

between lines, peak shape  and location of H bar.  Note:  signal under the H bar is 

integrated.  Look at both the standards and the a few samples before you make this 

decision. 

c. Typical Quality controls recommended are CCV and ICV to check standards, and Paired 

samples for samples.  Be sure to have analysis “flag and continue” otherwise your run 

will be stopped if the processing fails. 

 

8. Other important information: 

a. There is a sheet pasted on the computer listing the elemental detection limits.  Look under 

the axial column and multiply by 5-10 to get an idea of the instrument detection limit.  

Note:  this is a function of the amount of analyte delivered to the detector and will depend 

on the torch, spray chamber and nebulizer used. 

b. You need at least 15 mL of sample for 30 sec read time.  You can decrease the read time 

if you have less sample, but remember you will be also decreasing your level of detection 

– be aware of this if you are close to the detection limit of the instrument. 

c. Zn is popular contaminant in polyware. 

d. Hg, Si, Mo, B are sticky elements.  It may be best to run a separate analysis for them and 

allow for 60-120 sec rinse between samples.  1-5% acid and additional Triton X to the 

solution is also helpful. 

e. Interference is common at 313nm (OH band). Ar interference is common near some Na 

lines. 
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f. 373.69 is not a great peak for Ca, 234.35 line for Fe has a neighboring peak close by, 

404.721 line for K is very insensitive. 

a. If your H bar is too low, you might have a replicate problem – use the mask replicate 

function in post processing. 

b. If you have F in your sample, add boric acid in a 1:2 ratio or higher.  This will ensure that 

F interacts with boric acid rather than your glassware. 

c. To increase the level of detection increase the “read time”.  Note you will require more 

sample. 

d. Change pump tubing after every 16-24 hours of use.  The tubing should not be flat; you 

should be able to roll it with your fingers.  Check the blue-blue tubing often. 

 

2. Post Processing:  The software is fabulous at post processing, so you need not waste sample and 

re-run your analyses.  Note: you cannot “add” elements in quantitative analysis post-processing. 

a. You can either export your data or highlight and copy paste into excel (this is an easier 

option) as you can transpose your data if required. 

b. Use column properties to change significant digits 

c. “Red” number post analysis along with “u” or “x” before the result indicates the 

following: 

i. x: sample concentration above your largest standard. 

ii. u: your sample concentration may be below that your blank or you may have 

“bad” set of standards in that the R2 of your standard curve or the % error allowed 

for the standards is exceeded.  If you have bad set of standards, stop the run and 

remake and run your standards. 

d. For each sample, check the peaks for each line of every element!  Check the peak shape, 

location of the H bar and if the peaks are overlapping.  When peaks do not overlap, it is 

likely that you ran out of sample and you have to mask the last replicate.  

(Edit/Replications/Mask/Apply/Recalculate). 

e. If you have developed a method that works and you hope to use repeatedly, make 

sure to create a template –see #7 of the instructions. 
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1. Protocol 
a. Read instructions carefully before using instrument.  Reading the bold sentences 

in each category will tell you what you need to know to run the instrument.  

i. Bullets are under the bold sentences when more detail is required.   

ii. At the end of the instructions is a frequently asked questions/troubleshooting 

section. 

2. Startup Procedure (begin by going over the “Starting the ICP” Power 

Point on the desktop and make sure the ICP is set up appropriately) 
a. Check that the correct torch, spray chamber, and nebulizer are installed for 

your analysis. 

b. Visually inspect the torch for any residue from previous analysis. 

c. Check tubing on the torch, spray chamber, nebulizer, peristaltic pump, 

autosampler, and ion suppressant/internal standard. 

i. Torch: For reference, open the ICP Expert (simulation mode) and go to help > 

help topics > how to > install instrument components > install axial torch.  

1. There are three tubes connected to the torch.  At the back end of the torch 

(far left) is tubing for the sample. This connects to the spray chamber.  The 

middle tubing is auxiliary gas.  This tube goes through the bottom of the 

torch compartment and connects to the top fitting on the side opposite of 

the spray chamber.  The tubing on the far right of the torch carries plasma 

gas. This connects inside the torch compartment right below the cone. 

ii. Spray Chamber 

1. The nebulizer connects to the spray chamber.  At the bottom of the spray 

chamber is the drain tubing.  This is connected to the blue/blue tabbed 

tubing in the peristaltic pump, which then goes to the drain container. 

iii. Nebulizer 

1. The sample tube coming from the peristaltic pump tubing connects to the 

end of the nebulizer.  The gas inlet tubing is connected to the bottom of 

the nebulizer.  

If you have installed a new torch, be sure to align and tune the torch and perform a 

wavelength calibration. See section 2, r “Torch Alignment” on page 4.  

iv. Peristaltic pump 

1. The white/white tabbed tubing is used for sample introduction.  One end 

connects to the nebulizer tubing; the other end is connected to the sample 

uptake tubing.  The sample uptake tubing is connected to the autosampler 

tubing. 

2. The blue/blue tabbed tubing is used for the drain.  One end is connected to 

the tubing coming from the bottom of the spray chamber.  The other end is 

connected to the tubing going to the drain container. 

3. When connecting the tubing, be sure to connect it so liquid is flowing in 

the right direction.  There are arrows near the peristaltic pump that 

indicate the direction of flow.  The white/white tabbed tubing should 

connect to the sample uptake tubing from the bottom, and the nebulizer 

from the top.  The blue/blue tubing should connect to the spray chamber 
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tubing from bottom, and the drain container tubing from the top. Press 

down the clamp and clip to engage.    

4. When the pump starts (after the torch is lit), adjust the pressure knobs so 

the sample uptake is a smooth flow and the drain is “starved”, meaning 

there are air bubbles in the line because it doesn’t have enough liquid for a 

constant flow.  Improper flow rates can extinguish the torch. 

v. Autosampler 

1. Yellow tinted tubing with white tabs is used for the autosampler.  One end 

is connected to the tube that fills the container that rinses the sample 

probe, and is at the top of the peristaltic pump.  The tubing is then fed 

through the peristaltic pump.  The other end of the yellow tinted tubing 

connects to the tubing that is in a 2% HNO3 (in DI H2O) reservoir and is at 

the bottom of the peristaltic pump.  There are two ports on the front of the 

this container.  The port on the right is for filling and connects to the 

yellow tinted tubing.  The port on the left is for draining and connects to 

the tubing going into the drain container.  Once again, adjust the pressure 

knobs so water is being drawn up the tube in which the sample probe rests. 

Note:  There are three white tabs on the tubing, but only two are used.  

The third tab hangs down between the water reservoir and the peristaltic 

pump.   

Note:  If you are analyzing for mercury (or other “sticky” elements), the 

2% HNO3 reservoir should be increased to 10% HNO3.  Be sure to note 

this in the logbook. 

vi. Ion Suppressant/Internal Standard (IS/IS) 

1. An ion suppressant should be used if you have Ca, Mg, Na, K, and Li in 

concentrations over 200 ppm.  Without the suppressant, other elements 

you are analyzing will be suppressed.  The suppressant we use is Cs (0.1 – 

0.2 %). 

2. When the ion suppressant is made up, Yttrium (Y, 2 ppm) is added so that 

it can be used as an internal standard. 

Note:  Be sure Y will work for your analysis before using solution already 

made up. Also, if you have a higher concentration of Ca, Mg, Na, K, and Li, 

you might need to make up a higher concentration of the Cs solution (~0.4%). 

3. The IS/IS will be added to the sample between the peristaltic pump and 

nebulizer.  Use orange/orange tubing in the peristaltic pump for the IS/IS.   

4. A Y-adapter is used to combine the sample and IS/IS. 

a. Cut off a piece of white/white tubing (~1”) and connect it to the 

bottom part of the Y-adapter.   

b. Connect the orange/orange tubing and the white/white tubing to 

the two connectors on the top part of the Y-adapter. It is difficult to 

get the orange/orange onto the adapter, but make sure it is past the 

first barb. 

c. Connect tubing to the other end of the orange/orange tubing and 

feed it into the IS/IS solution. 

d. Close the torch compartment door. 

e. Turn on computer and login (use your Bowdoin account). 

f. Check the Argon supply – the Argon gas supply should be on and the regulator set 

to 100 psi. 
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g. Check that the instrument is turned on (green light on lower left side of instrument 

is lit). 

h. Check that the laboratory exhaust system is on (dial is turned to “OCCUP”). 

i. Check that the drain tubing is in the drainage container. 

j. Turn on the water cooler (located behind the instrument, should go to 45psi). 

k. Open the ICP Expert 4.1.0 software. 

i. Start > All Programs > ICPExpert > ICPExpert. 

l. First time users adjust these preferences: 

i. Go to Options > Preferences. 

1. General 

a. QC test page visible – check 

b. On startup turn Polychromator Boost on – check 

c. Drift correct with Argon lines – check 

2. Sequence 

a. Recalibrate every – uncheck 

3. Conditions 

a. Power (kW) – 1.20 e. Sample Uptake Delay - 30 

b. Replicate read time (s) – 30     f. Pump Rate - 15 

c. Plasma Flow - 15 g. Rinse – 15  

d. Nebulizer – 0.75 h. Initial Stability Delay 15 

**Note**--For 3 replicates w/30sec read time, 30sec sample uptake delay, 

and 15rpm pump rate = 3mls of sample 

4. Calibration 

a. Units - ppm  c. Weighted fit - check 

b. Max % error - 10 d. Outside valid cal. Range - check 

ii. You can change these settings in the Conditions tab in Method Editor, but these 

should be the default conditions that the program uses. 

iii. Restart ICPExpert program. 

m. Polychromator boost will start when program is opened. 

n. Click on the Instrument icon and select the Status tab.  Check the following: 

i. HV power supply off – this will turn on once the torch is lit. 

ii. Water Cooler – Flow Ok. 

iii. Gas Flow – Argon Ok. 

iv. Plasma Off. 

v. Poly Boost – On. 

vi. Cone Purge – Off. 

vii. Casting - ~ 35 C. 

viii. Peltier - ~ -30 C. 

ix. Hook rinse water line to pump between the white clips. Be sure of the direction. 

o. Turn the autosampler peristaltic pump on so sample probe rinse container fills 

with water before torch is lit. 

i. Instrument Window/Autosampler tab. 

1. Click on the Rinse button. 
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2. Check the container where the autosampler rinse probe rests and make 

sure water is spilling over into the drainage section.  This may take a few 

minutes. 

3. Once water is spilling over, click the Stop rinse button. 

p. Start the plasma torch. 

i. Turn on the pump (middle pump button) for a brief period to make sure DI 

water can reach the torch before you turn on the plasma.  Check for even flow 

of water to the drain as mentioned earlier.  If water cannot reach the torch 

when ignited, it will melt. 

ii. Turn on the plasma by clicking the Plasma On icon  (or go to Analyze > 

Plasma On).  The peristaltic pump will be initialized and the DI water will begin 

aspirating.   

   Note:  The autosampler will start the rinse process, if not using the 

autosampler, click on the Autosampler tab and then click the Stop Rinse 

button. 

Note:  The plasma will take between 30 to 40 seconds to ignite.  

Note:  The torch should warm up for 15 minutes before running samples, 

performing a wavelength calibration or aligning the torch. 

q. The peristaltic pump will initially pump fast and then slow down.  When it is 

pumping slower, check the drain tubing from the torch and make sure there are 

air bubbles.  This will ensure that there is sufficient drainage. 

i. Adjust the pressure bars on the peristaltic pump for even sample flow.  

r. Torch Alignment (needs to be performed if the torch has been moved for cleaning or 

replacement). 

i. Autosampler tab. (Instrument icon)  

1. Click on the Stop rinse button. 

2. Torch Align tab. 

a. Insert sample uptake tubing (currently attached to the autosampler) 

in a 1:10 dilution of Varian Tuning Solution:0.5% HNO3. 

b. Orientation – both Horizontal and Vertical need to performed. It 

doesn’t matter which one you start with. 

c. Wait until solution has reached the torch before continuing. 

d. Click the Torch Scan icon. 

e. Record the # of counts (Y-axis) and position (X-axis).  These can 

be determined by placing the cursor on the top of the peak, once 

the scan is complete, and reading the numbers under the x-axis.  

The # of counts should be greater than 300,000 to be considered 

“good.”  See Celeste Morin if not >300,000 counts. 

f. Once that run is done, select the other orientation and click the 

Torch Scan icon. 

g. Continue on to Wavelength Calibration (you can skip to the “Click 

the Calibrate Detector icon” step). 

s. Wavelength Calibration (needs to be performed once a month or when torch 

alignment is done). 

i. Autosampler tab. 

1. Click on the Stop rinse button. 
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2. W/L Calib tab. 

a. Check the “Date and Time” box to see when a wavelength 

calibration was last performed. If it has been more than a month, 

continue with wavelength calibration. 

b. Insert sample uptake tubing (currently attached to the autosampler) 

in a 1:10 dilution of Varian Tuning Solution:0.5% HNO3. 

c. Wait until solution has reached the torch before continuing. 

d. Click the Calibrate Detector icon. 

e. Pop-up window “DK Current Finished.” Click OK. 

f. When finished, click the Store Dark Current icon.  Overwrite the 

file. 

g. Click the Calibrate Wavelength icon. 

h. Window will pop-up once the calibration is complete.  Click OK. 

i. Insert sample uptake tubing in DI water for a few minutes. 

j. Connect sample uptake tubing to the autosampler tubing. 

ii. Autosampler tab. 

1. Click on the Rinse button. 

t. Close the Instrument Setup window. 

u. At the main screen, click on the Worksheet icon. 

v. At the “Load Worksheet” window, click on the New icon. 

w. Enter a new filename and click Save. 

3. Create Method 
(Note: You may load and create template and run a semi-quant or edit an 

exisiting template in your first attempt, see FAQ #3) 

a. Method tab 

i. Click on the Edit Method icon. 

ii. Element tab 

1. The Method Editor window will appear. If you do not see the Periodic 

table, go to View > Periodic Table. 

2. Add elements to the Analysis Lines table. 

a. To add an element and automatically use the prominent line, click 

and drag each element to the table.  If you have multiple elements, 

press and hold the Ctrl key and select multiple elements. 

b. If you would like to select a particular line to use, click once on 

each element in the Periodic table.  An “Add Analysis Line” 

window will appear.  There are three main sections in this window. 

i. The first section is “Prominent emission lines”.  This will 

allow you to select different lines and view the potential 

interferences.  

ii. The second section is “Potential Interferences” and will 

visually show you potential interferences.   

iii. The third section is “Potential Interferences” and will tell you 

the wavelength and intensity of potential interferences.    

c. You can change lines by selecting the element from the “Analysis 

Lines” table and clicking the Edit button. 
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3. If you are using Y as an internal standard, add the line(s) to the Analysis 

Lines table. 

a. In the Analysis Lines table, change type from Sample to Internal 

Std. 

Note:  It is recommended that you don’t assign an internal standard to 

each line you are analyzing yet (step b).  Collect the data first, and then 

based on your results, determine if you want to use the internal 

standard.   

b. In the Internal Std column, you can select what internal standard 

line(s) you want to use for each element line you are analyzing.  

i. Select from the pull down menu that appears when you select 

the cell.  

iii. Conditions tab 

1. Settings: 

a. Power (kW) – 1.2 

b. Replicate Read Time – 5 to 60 seconds.  This depends on how 

much sample you have the sensitivity of the line you are analyzing.  

Generally use 20 to 30 seconds if you have enough sample (~15 

mL). 

Note:  If you are analyzing for mercury (or other “sticky” elements, Si, Mb, 

B), the rinse time should be between 60-120 seconds. 

2. Ensure that “All Lines Share Same Conditions” is selected in the Options 

menu.   

3. Click the Multiple Graphs icon from the graphics window so that multiple 

graphs can be viewed at once. 

 
iv. Standards tab 

1. Verify the Calibration mode is “Quantitative”. 

2. Enter the number of calibration standards required in the “No of 

standards” box.  You do not need to enter a blank because one is 

automatically added. 

3. Enter the concentration of each standard in the table. 

4. Name the standards by right clicking in the current name box and selecting 

“Standard Names…”. 

5. Select the units required by clicking on the required cell and choosing the 

units from the drop-down menu. 

6. Check if the Calibration Mode is Quantitative or Semi Quantitative as 

required. 

7. Check the R2 value and error values you would like to use. R2 of 0.995 

and 10% error is standard. 

8. Note: you cannot change the number of standards after a run; therefore, 

you may want to put and “extra” standard without data as a placeholder. 

v. QC Test tab 

1. A basic set of QC tests that may be typically list under item 10 of this 

section. 
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2. If you need help determining what test to use, consult EPA Method 200.7.  

This will explain what each test is and how to use it. 
3. There is a box that lists the different types of QC Test Solutions.   
4. Right click on the desired QC test, go to New and the specific tests will be 

displayed. 
5. When you select a new test, it will create a section named underneath the 

QC category and then a specific instance of that test underneath the newly 

created section name.   
6. Click on the section name to display test information.  This will tell you 

what is actually being done.  You can also view the equation that it is 

going to run to determine if the test passes or fails. 
7. Clicking on the instance will give you the parameters of that specific test. 
8. You can have more than one instance of a particular test. To add an 

instance, right click on the section name and select Add Solution. 
9. Once added, the QC test will be displayed underneath that category. 

Highlight it to display the properties. 
10. For most application, use the ICV and CCV for “standards” and paired 

samples for “samples”.  ICV runs a standard right after calibration), CCV 

re-runs or a random standard( it is good to pick the “middle” standard 

several times.  Paired sample allows you to run duplicates at a specified 

rate.   
a. To set up for ICV and CCV,  click on Check Standards then right 

click to /New/Cont Calib Verif and repeat click on Check 

Standards and right click /New/Initial Calib Verif. 
b. To set up Paired Sample, click on Paired Samples, then right click 

to New/Duplicate 
vi. Stability Reference Standardization (SRS) – you may not need to use this, check 

with your advisor or Chuck if this is necessary. 

1. SRS uses a drift correction standard to monitor and correct for drift in 

samples.  This is useful if you cannot run an internal standard. 

2. After you have set up the QC tests, set up SRS. 

a. Go to Tools > Stability Reference Standardization. 

b. General tab – select “Enable”. 

c. Standardized Lines tab – check the elements that are in the QC test 

solution you are going to use for SRS. 

d. SRS Solutions tab – highlight the QC test that you want to use and 

click the Add>> button to add it to the SRS Standards list. 

Note:  You can add a standard, but SRS only works when SRS 

solutions bracket the samples. So to use a standard, you will have to 

insert all your calibration standards in your run.  It is easier to just 

insert a CCV or another type of QC test.  There are notes in the 

appropriate sections if you choose to use a standard as your SRS 

solution. 

vii. Corrections  

1. Go to Tools > Corrections. 
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2. Check that Mode on the left hand side is “point sum”, the Background 

Correction mode on the right hand side is “fitted”, and the number of 

points per peak is “2”. 

3. For more advance corrections see below.  

4. You should have one of your standards in an autosampler tube so you can 

test to see if there are any interferences and verify the baseline points  are 

correctly set. 

5. Click on the “Go To SPS Tube” icon .   

6. On the screen that appears there is a layout of the autosampler tubes. Click 

on the tube that contains your sample.  If you make a mistake, click on the 

Rinse icon and the sample probe will go back to the rinse tube. 

7. When finished, click OK. 

8. When the sample has reached the torch, click on the Read Spectrum icon 

.   

9. When the sample has been read (spectra will appear), return the sample 

probe to the rinse state. 

a. Click on the “Go To SPS Tube” icon. 

b. Click on the Rinse button. 

c. Click OK. 

10. On the Corrections window you will see a spectrum of your first element. 

11. The red bars near the top of the peak indicate where the program is 

integrating the peak.  Draw a line straight down from the two vertical bars 

and that section is what the program is integrating.  

12. To move the red bars, move the cursor over to the bars and click and hold 

the Ctrl key.  The crosshairs will change into a hand.  Now click and hold 

the left mouse button and move the red bars so they are centered on the 

peak.  You can also click and hold the Ctrl key and move the hand to the 

top of the peak and click the left mouse button once. This will center the 

red bars on the point at which you clicked. 

13. The Background Correction Mode is set to “Fitted”. This will work 99% 

of the time.  If you are not happy with the baseline, you can manually 

change it. 

a. Select “Offpeak BC – Left & Right” from the Background 

Correction Mode pull down menu. 

b. Move the cursor to the teal or yellow bars that are at either end of 

the baseline. 

c. When the cursor turns into a hand, click and hold the left mouse 

button. 

d. Move the bars to the endpoints you would like to use. 

e. This will change the baseline points for all the standards/samples 

using this line. 

14. Click on each element and make the corrections. 

15. When finished, click OK. 

viii. Save method parameters (File > Save). 

ix. Close Method Editor (File > Exit). 
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4. Create Sequence 
a. Sequence tab 

i. Sample source should be “Autosampler” (located on right side of screen). 

ii. Click on the Sequence Editor Button (located on right side of screen).   

1. Samples and Calibrations tab 

a. Enter the number of samples in the Sample count field (minimum 

of 2). 

b. Make sure “begin with calibration” and “include a blank in 

calibration are checked”.  You may chose a recalibration rate and 

to end with a calibration if you like. 

2. Rate Generated QC Tab  

(Note: you will use either Rate Generated or Manual QC) 

a. On the left side you will see a list of the QC tests you selected.  On 

the right side you will see different rate blocks.  They correspond 

to different types of QC tests.  
b. The QC tests that relate to your standards (ICV only) will be 

placed in the “Calibration QC Blocks” box.  
i. To add one of the QC tests to the block, click and hold the 

left mouse button on the test and drag it to the block.  When 

the block is highlighted, release the mouse button and the test 

will appear below the block. 
ii. To change the action that is performed when the QC test 

fails, highlight the block by clicking once on it with the left 

mouse button. Do not skip this step. 
iii. Right click on the block and select Properties.  In properties 

section, you may use flag and continue, else your run will be 

stopped if the QC fails 
c. The QC tests that relate to your samples will be placed in the 

“Sample QC Blocks” box.  [not typically used] 
i. To add one of the QC tests to the block, click and hold the 

left mouse button on the test and drag it to the block.  When 

the block is highlighted, release the mouse button and the test 

will appear below the block. 
ii. To change the action that is performed when the QC test 

fails, highlight the block by clicking once on it with the left 

mouse button.  Do not skip this step. 
iii. Right click on the block and select Properties.   

d. The “Rate QC Blocks” box will let you select a rate (in number of 

samples) in which you want that QC test performed.   
i. To create a new rate block, right click in the “Rate QC 

Blocks” box and select “New Rate block”.   
ii. To change the action that is performed when the QC test fails 

or the rate, highlight the block by clicking once on it with the 

left mouse button. Do not skip this step. 
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iii. Right click on the block and select Properties. In properties 

section, you may use flag and continue, else your run will be 

stopped if the QC fails 
iv. To add one of the QC tests to the block, click and hold the 

left mouse button on the test and drag it to the block.  When 

the block is highlighted, release the mouse button and the test 

will appear below the block.  
v. Typically, two Rate QC functions are created, one for 

CCV and one for paired samples. 

 

3. Manually inserted QC tab. 

a. Select the QC test and then right click to select the action it will 

take if the QC test fails. 
b. Click OK and yes to update changes to sequence 
c. On in the sequence tab, under the Type column, select (click on the 

cell) the location where you want the QC to be inserted. 
d. Use the pull down menu to select the QC test. 
e. The QC test will replace the sample that was in that spot.  This will 

not count as a sample, but will take the place of a sample.  

Example – if you have 20 samples selected and manually insert 5 

QC tests, you will now have 15 samples and 5 QC tests.  This is 

why it is important to do this step before you enter your samples 

names (later, step v).  
f. If you want to insert a duplicate, go to the sample below the one 

you want to run a duplicate on and insert the duplicate.  This will 

replace that sample with a duplicate of the sample above. 
Note:  QC tests do not count as samples. 

The colors on the autosampler rack in the “sequence” tab will indicate where 

you should place your sample and calibration QCs. 
4. Click OK. 

5. Click “Yes” when “Confirm” window appears. 

iii. Click on the Autosampler Setup button. 

a. On the left side of the window will be a layout of the autosampler 

tray.   

b. Right click on each tray and then select Rack Type. 

c. Choose the type that is currently installed in the tray (typically this 

will be “Type 60” for the sample trays). 

iv. Click on the Sequence Parameters button. 

a. Set “On calibration failure” to Stop or continue emission. 

b. Click OK to exit. 

c. Click “Yes” when “Confirm” window appears. 

v. Give your samples descriptive names in the Sample Label category. 

Note: To insert a sample, highlight the row (click in the Tube column) and then right 

click and select Insert > Samples. 

Note : If you are going to use a standard for your SRS, highlight the row and then 

right click and select Insert > Calibration.  In Step 6, you will uncheck (change row 
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color from yellow to gray) the standards in the calibration that you do not want to run. 

Run only the solution(s) you selected in SRS. 

Note:  You can print out a rack loading guide once your sequence is set up. Go to File 

> Report Settings and select Rack Loading Guide as your style. 

vi. Load your samples into the autosampler tray. 

Note:  QC tests do not count as samples. 

 

 

 

5. Start Sequence 
a. Analysis tab 

i. All your samples should be highlighted yellow (standards will be gray). 

MAKE SURE YOU ARE CONNECTED TO THE AUTOSAMPLER, IF 

IN USE! 

ii. Click the Start Analysis icon .  If the Start Analysis icon is grayed out, hold 

the cursor over the icon until the hint text is revealed.  This will tell you why 

you can’t start the plasma. 

iii. You can follow the progress of the run by looking at the bottom of the screen.   

iv. A window will pop-up when the analysis is complete.  Click OK. 

6. Analyze Data 
a. Analysis tab 

i. Sort columns 
1. Right click anywhere in the worksheet and select “Sort Columns” from the 

shortcut menu. 
2. Select how you want the columns sorted from the menu that appears. 

ii. Hide columns 
1. Click the right mouse button while the cursor is over the spreadsheet. 
2. A shortcut menu will appear.  Click on Column Properties.   
3. In the window that appears, highlight the column you would like to 

remove, and uncheck the “Visible” box.   
4. When finished, click OK. 
5. The column will be removed from the spreadsheet, but the spectrum will 

still be in the spectra window. 
6. If you export the spreadsheet, columns not visible will be exported unless 

you select only to export visible columns. 
7. To add a line that was removed, go to Column Properties and check the 

“Visible” box. 
iii. To change the units of the columns, go Edit Method (Method tab), click on the 

Standards tab and change the units in the Units column for a particular element. 
iv. Copy/paste columns and rows directly into Excel using Edit > Copy (in ICP 

Expert) and Edit > Paste (in Excel). 
v. Insert a column that will calculate the mean of all the lines of a particular 

element. 
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1. Go to View > Define Column. 
2. Expand the Lines folder (click on the plus sign) 
3. Click and drag the element you want the mean for and place it on the 

Elements folder. 
4. If you expand Elements, it will now have a section titled “xx Mean”.  “xx” 

is the symbol of the element you picked. 
5. You can remove lines by right clicking on the line in the Element section 

and selecting “Remove”. 
Note:  Flagged values are not used in the mean. 

vi. There are four different screens that can be viewed. You can switch between 

screens by pressing the F6 key. 
1. One screen has three windows and is usually the one that comes up.  It has 

an Excel type spreadsheet on the left, spectra on the right, and a log file at 

the bottom.   
2. The next screen displays just the spreadsheet. 
3. The next screen displays just the spectra. 
4. The last screen displays just the log file. 

vii. Above the spectra is a toolbar that lets you change the views of the spectra.  

  
1. The first two icons on the left will allow you to see either multiple spectra 

or a single spectrum. The middle two icons will let you choose to see 

spectra or the calibration line.   
Note:  When viewing the calibration line, you should display only a single 

spectrum because it will display data (correlation coefficient, actual values, 

etc…) about the calibration line. Selecting multiple graphs will show the 

calibration lines, but will not display any data. 
viii. Selecting a cell in the spreadsheet will display that spectrum.  Go through your 

data carefully and make sure the baseline points are set properly and there are 

no interferences affecting the peak of interest.  If you need to make any 

corrections, right click in the spectrum and select “Use as Correction”.  This 

will bring up the Corrections window that you used in Step 2.   
Note:  Any corrections you make to a spectrum will affect all spectra for that line. 
ix. You can tell if an internal standard has been used by holding the cursor at the 

top of the column heading where the elements/lines are listed.  If the window 

appears and says “analyte”, no internal standard was used. If an internal 

standard was used, it will tell you the element/line that was used. 
x. View the Echellogram. 

1. Click on the Echellogram icon (toolbar above the spectra – second icon 

from the right). 
2. This will show you everything that was collected on the chip.  Move the 

cursor over to any line and it will tell you what element/line it is. 
3. You can also zoom in on parts of the chip by drawing a box around the 

line.  To zoom back out, right click on the Echellogram and select 

“Unzoom”. 
xi. To view the data of a particular cell, select the cell and hit Enter.  This will 

bring up the Edit Replicates window.  In this window you can mask either a 
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certain replicate or the mean of all the replicates.  This will remove it from the 

calculations. 
1. Select the row you want to mask. 
2. Click the Mask icon, then the Apply icon, and then the Recalculate icon. 
3. Masked data does not go away.   

7. Create Template 
a. Create a template if you plan on using the method, sequence, or calibration 

worksheet again. 
i. Method Template – will store only the method information (lines used, 

conditions, etc). 
ii. Sequence Template – will store everything the method template does, but also 

the sequence information (QC tests, sample names, etc). 
iii. Calibration Template – will store everything the method and sequence templates 

do, but also the calibration information. Since the calibration line is not valid for 

quantitative work after a few hours or so, this is more for semi-quantitative 

work.  This is useful for screening future samples to get an idea what is in them 

without having to build a calibration table. 
b. To create a template based off an existing worksheet. 

i. Go to File > Save As. 
ii. Check the “Save As Template” box. 

iii. Select Method, Sequence, or Calibration. 
iv. Enter a new filename. 
v. Click Save. 

c. To create a new file based on a template. 
i. At the “Load Worksheet” window, select New.  If you already have a worksheet 

open, go to File > New. 
ii. Click on the tab of the type of template you want to open.   

iii. Select a template. 
iv. Enter a filename. 
v. Click Save 

Note: If you do not select (highlight) the name of a template, a blank file will be created. 

8. Fast Automated Curve-Fitting Technique (FACT) 
a. If an interference peak is >2 pm away from the peak you are analyzing, FACT 

can be used to resolve the two peaks. 
Note:  If an interference peak is this close, you will most likely not be able to see any 

indication on the spectrum.  Your only clue may be that one line has a higher intensity 

than another line. Checking the inference window will indicate what the interference 

peak might be. 

Note: FACT can be run before or after an analysis. 

b. If you determine what element is causing the interference, you can use FACT to 

remove that peak from the calculation. 

c. Make up a solution of just the element you are analyzing for and another 

solution of just the element that is causing the interference.  Match the matrix as 

closely as possible. 
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d. Go to Corrections in Method Editor (Method tab). 
e. Change the mode from Point Sum to FACT.  This will bring up the FACT 

wizard. 
Note:  Before clicking the analyze button in the wizard, make sure that you are analyzing 

the correct solution.  When analyzing multiple lines at the same time, the wizard will not 

advance each line, so you will need to go through for each line and click the Next button 

until you are at the appropriate screen. 

f. The wizard will prompt you to analyze different solutions. The order will be: 
i. Blank 

ii. Matrix (optional) 
iii. Analyte – the solution that contains just the element you are analyzing. 
iv. Interference model – the solution that contains the element that is causing the 

interference.  You can right click on the “Interference” and name this model 

when this step is complete. 
v. Sample – this is the solution that you were initially analyzing.  This is how 

FACT will test the model it created 
g. When finished, click the Test FACT button. 

h. A graph will be displayed that shows the analyte, the interference element, and 

the combination of the two. 
i. Once FACT is finished, all the results for line that you selected and ran FACT 

for will be automatically recalculated.   
Note: You will need to run FACT for each analyte line that has interference. 

 

9. Generate Report 
a. Open Report Settings (File > Report Settings). 

b. Select options and preview report. 

c. When finished, print the report (File > Print). 

d. Save worksheet (File > Save). 

10. Shutdown 
a. Rinse the spray chamber by aspirating DI water for a few minutes. 

b. If you used an IS/IS solution, be sure to rinse that tubing out by flushing it out 

with DI water.  Just remove it from the IS/IS solution and place it is DI water. 

c. Extinguish the plasma by clicking the Plasma Off icon  (or go to Analyze > 

Plasma Off).  The peristaltic and autosampler pumps stop automatically when the 

plasma is extinguished. 

d. Exit program.  Click “Yes” on popup window. 

e. Remove the peristaltic and autosampler pump tubes by releasing the pressure 

bars and lifting the tubes out of the grooves.   

f. Turn off the water cooler.  

g. Logoff of computer. 

h. Remove samples from autosampler tray. 
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Frequently Asked Questions 

 

1. How do I view the log file on the analysis tab? 
a. Go to the Analysis tab. 
b. Press F6 to cycle through the different views available on the analysis screen. 

You may have to press it a few times to cycle through the different screen views until 

the log file is displayed.  The log file is a window with just text. 
c. Right click anywhere on the screen and select Filer Log > All Data.  All the data 

from the analysis will be visible.   
d. You can export the log by right clicking on the screen and selecting Export Log.  

Select the destination and the file type of the export. 

2. How do I run the ICP without the autosampler? 
a. Connect the uptake tubing so it is in the DI water and not connected to the 

autosampler. 
b. Follow the instructions, but in the “Create Sequence” section, select “Manual” 

instead of “Autosampler” as your Sample Source. 
c. In the “Start Sequence” section, when you highlight your samples, the standards 

will also be highlighted yellow. 
d. Once you start the analysis, the software will prompt you to change samples.  

Just insert the uptake tubing in another sample and click OK. 

3. How do I run a semi-quant analysis? 
a. A semi-quant method will analyze for several elements and give you a ballpark 

concentration of those elements. 
b. Familiarize yourself with the “Create Template” section in the instructions. This 

will explain what a Calibration Template is and how to create a file based on a 

template. 
i. The calibration template used is “semiquantallelements.swst”.  At the “Load 

Worksheet” window, select New.  If you already have a worksheet open, go to 

File > New. 
ii. Click on the “calibration” tab on the top panel   

iii. Select a template – “semiquantallelements.swst” 
iv. Enter a filename (e.g. DV-SM-seawater) and save in your folder in My 

results!!  
v. Click Save 

c. Determine if you want to run the instrument in manual or autosampler mode, 

and set up the number of samples.  See the “Create Sequence” section for help. 
d. Be sure to check the Method, Sequence and Analysis tabs to ensure the set up of 

the instrument is exactly what you want. 
e. Click on the Analysis tab. 

i. Highlight the yellow the samples you want to run. You will not rerun the 

calibration standards.   
ii. Click the Start Analysis icon. 

f. When run is complete, save your data (File > Save). 
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g. When analyzing data, it is best to select all the data, copy it, and then paste it 

into Excel. 

i. To select all the data, including the labels, click on the “Sample Labels” box.   
ii. Copy the data (Edit > Copy). 

iii. Paste in Excel (Edit > Paste). 
Note: You will not get a concentration for K 693.876 nm because the calibration line is 

not valid. 

4. How do I know what torch, spray chamber, or nebulizer 

to use?  
a. The type of torch, spray chamber, and nebulizer depend on the amount of 

dissolved solids in your samples.  Read the new user guidelines.  If you are not sure 

which torch, spray chamber, or nebulizer to use, contact Celeste at x3756 or your 

advisor for assistance. 

5. Why did the plasma go out? 
a. The torch probably has a lot of salt build-up from too many samples running through 

without cleaning the torch.  Salt build-up on the inner tube in the torch can block the 

gas and water from going through which will shut down the plasma.  Stop the run and 

clean the torch.  After re-installing, be sure to perform a torch alignment and a wave 

calibration before continuing the run. 
b. If it is not a dirty torch that is shutting down the plasma, check the amount of Ar gas 

in the tank.  The regulator should be at 100psi. 

c. Also check that all of the gas lines and tubing are connected properly. 

d. If none of this works, call Celeste at x3756. 

6. How do I export data to Excel? 
a. Select the data you would like to export. 
b. Go to File > Export Settings. 
c. General tab. 
d. Select “.CSV” for Style. 
e. In Content, select parameters you would like exported. 

Note:  To export only certain columns, you can either highlight the columns and then 

select “Highlighted” in the Range section, or if you hid the columns, select “Export 

Visible” in the Columns section. 

Note:  To export intensity replicates, uncheck the “Replicate Conc” box.  To export 

concentration replicates, check the “Replicate Conc” box.  You cannot export both 

the intensity and concentration replicates at the same time. 

f. In Destination Filename, enter either a new location or a new filename. Do not 

write over what has already been exported.  
g. To change location, click on the Browse button and navigate to a new location. 
h. To change the filename, highlight the last part of the address and type in a new 

name.  The default address is “C:\Program Files\Varian\ICPExpert\Run\Exported 

Data\” Using this address, type in a name after this portion of the address. 
i. When finished, click the Export Now button. 
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7. How do I adjust how far the sample probe goes into the 

sample tube? 
Note: The value you enter is how far off the sample probe is from the bottom of the 

sample tube in millimeters.  Be sure not to enter a value that will cause the sample probe 

to hit the bottom of the sample tube. Doing so could bend the sample probe.  

a. If you are not sure what the optimal height is, go to the Method tab and click on 

the Method Editor button.  Go to Tools > Corrections.  Click on “Go To SPS 

Tube”.  There is a “Down Height” box that will let you adjust the height of the 

sample probe. Test this, decreasing the height slowly, until you find the optimal 

height.  Once you have entered a height, click on the autosampler tray display (left 

side of the same window) in a location that contains a sample tube. 
b. In the Sequence tab, click on the Autosampler Setup button. 
c. Click on the Options button. 
d. In the “Probe Down Height (mm)” box, change to the desired value.     

8. What parameters in the method can I change after the 

analysis is complete? 
a. After analysis is complete, you can only change information on the Standards 

tab in the Method Editor.  You can change the concentration of the standards, 

which standards to use, and the MulitCal parameters.  You cannot change the 

elements that were analyzed, the conditions in which the samples were run, the 

quality control settings, or the sequence table.  There are a few data manipulations 

you can do in the analysis screen. 


