Horiba DeltaFlex Modular Fluorescence Lifetime System (Date: 1/22/16)

Using the instrument:

Users must have completed the laser and instrument safety training with Prof. Takematsu before
operating the instrument alone. [Your name must be on the list of authorized personnel]. If you have
not yet received authorization, contact Prof. Takematsu or Celeste Morin Renaud.

Secure the area by closing the door to Druckenmiller 259 and replacing on the outside of the door the
green laser-off sign with the appropriate red or yellow laser use sign. Users must remove any jewelry,
watches, badges, etc. that may scatter light. Locate the laser personal protective equipment: the laser
goggle, nitrile gloves, and lab coat. Alert all persons in the room that you are going to be operating the
instrument.

Write in the instrument log book: your name, date, start/finish time, objective, and any
problems/comments that you observe. Please make sure to save all data files in your personal data
folder: \\microwave\research\takematsu-lab\StudentAcess\Group members\NAME. Note: it is highly
suggested that you create separate subfolders with the date or page number of your lab notebook to
organize your data.

The following are abbreviated protocols for the use of the DeltaFlex instrument. All persons should read
over the protocol before proceeding. Manuals containing detailed information about the instrument,
individual components, and data collection and fitting software are available in the lab.

Sections include:

e  Turning on the instrument

o Lifetime measurements

e Setting up the temperature

e Shutting down the instrument



Turning on the instrument: [Locate the blue labels on the instrument, #1-4]. (Date: 1/22/16)
1. Turn on the main black unit power switch, located on the side of the plate connected to the main
instrument. (Blue Label #1)

2. Turn on the three power switches located on the back of the three white subunits controlling the
detector power supply (DPS-1), picosecond diode controller (DD-C1), and DeltaHub (DD-HT high
throughput TCSPC controller). You should feel cool air coming out of the back of each unit. Do not
block the ventilation. Note: The detector and diode have an additional key control. Do NOT turn the
keys on at this time. (Blue Label #2A, B, C)

3. Turn on the two power switches to the bath temperature control, one located on the white
Quantum Northwest Temperature Control unit and the other located on the black Koolance Liquid
cooling system. You should feel cool air coming out of the back of the control unit and see the fan
and blue light turn on for the cooling system. Again, do not block the ventilation for the units. (Blue
Label #3A, B).

Note: The control for the stir bar is located on the front side of the Temperature control unit. Turn
the dial to control the stirring speed. You CANNOT control the stirring speed through the
DataStation program even though there is a Sample Stirrer option written into the program.

4. Turn on the computer and log into your account. (Blue Label #4).

5. If you need temperature control for your experiment, go to the instructions on “Setting up the
Temperature.” Otherwise, make sure to record the temperature of the cell holder (which should be
close to the room temperature). This value appears on the front side of the Temperature control
unit. This value may fluctuate slightly throughout the experiment if you do not turn on active
temperature control.

6. Double-click on the DataStation icon on the desktop to get started.



Lifetime measurements: (Date: 1/22/16)
Before you proceed, you should know the following information about your sample:

. Absorption spectrum: the absorbance at the excitation wavelength should be 0.1 or less.
. Steady-state emission spectrum: identify the emission or detection wavelength.
. Estimate the lifetime of the system.

If you do not have this information, you are not yet ready to do a lifetime measurement. Proceed to
shut down procedures.

If you are ready to proceed, remember to have your lab notebook with you to record the instrument
settings and file names.

1. After you open the DataStation program, click and highlight the icon “Lifetime” and then click
“New.”

2. You will observe two sections on the left hand side of the screen: TCSPC measurement and System
Hardware.

3. Horiba provided us two control samples: (L): LUDOX_TMA colloidal silica, 34 wt% suspension in
distilled or deionized water (420859_1L Sigma-Aldrich) and (P): POPOP in MeOH prepared at
absorbance 0.1 A units. The first sample is the standard for the scatter prompt. (In the manual, they
recommend a 0.01% dilution of Ludox AS40 colloidal silica Sigma-Aldrich 420840). The latter is the
standard for Horiba time-resolving instruments. The lifetime should be 1.32 ns + 30 ps for a properly
operating instrument (10,000 counts in the peak channel). Before you run your experimental
sample, we will run these samples to make sure that the instrument is operational. The samples are
available in two quartz cuvettes, labeled (L) and (P), respectively. Check that the solvent level has
not decreased in (P). If needed, add methanol to the cuvette and check the UV/Vis spectrum. [If you



have to prepare a new sample (P), see instructions on “How to prepare sample (P)”]. Gently wipe
the outside of the cuvettes with a Kimwipe to remove any dust or fingerprints.

Under System Hardware and Data Acquisition, select “Measurement Range.” A small window will
pop up. On the left hand side, you will be asked to choose a measurement range. It is recommended
that you select a time range approximately 10-20 times that of your expected lifetime. This way, you
will capture the whole decay (including the tail) and collect an appropriate number of data points in
the decay. For the test sample (P), go ahead and use the default 200-ns time range. [Even though
the expected lifetime for POPOP in MeOH is 1.32 ns, operating the excitation source at 100-ns or
220-ns versus 60-ns reduces the rep rate for the excitation source, prolonging its lifetime].

Measwrement Range =58 On the right hand side of the window, you will be asked about the
Range Sources Trigger source and Phos. Trigger Source. We currently have
P wil DeltaDiodes DD-330 and DD-280 for our DeltaFlex system, so the
[200ns (TEsPg) <] TCSPC trigger source should read “Diode.” Make sure to record

P ] which wavelength you are exciting the sample. (The value is written
physically on the diode head). If you need to change excitation
[ ]| oo | sources, contact Prof. Takematsu or Celeste for assistance.

Before we adjust the detection settings, we should note that the detector should NEVER be
exposed to ambient light. It will DESTROY the detector. When possible, dim the room lights to
minimize possible exposure of the detector to room light. We can also cover the instrument with a
dark curtain if necessary. Be aware that every time you open the top of the instrument (i.e. remove
the lid) to insert your sample, you may be exposing the detector to light. Always close the detector
shutter before removing the instrument top. (Control of the shutter will be discussed below).

Under System Hardware and Optics, select Em Mono 1 to select yemomem =

your detection or emission wavelength on your [ <wesemes  EEE
monochromator. Adjust the wavelength to your detection value e Lﬁngm
(i.e. near the maximum emission wavelength of the steady- - m. n-;.;:,- -
state spectrum for the sample). For sample (P), the emission - “ _J'

wavelength should be set to: 400 nm. Click on “Apply.” The

bandpass default is 32. The bandpass controls how much light

reaches your detector i.e. the bigger the number, the more

light that reaches your detector. It’s always safer to use a small | et
bandpass (e.g. 1 or 2) and then gradually increase the light
exposure. For sample (P), adjust the bandpass to 2. Click on “Apply.” Finally, the shutter can be
placed in the auto/open/closed position. This shutter refers to the shutter in front of the detector.
The default position is “auto” which means that the shutter will automatically open whenever the
sample lid is on and close when the sample lid is removed. If you are going to switch out many
samples, it is recommended that you dim the room in case the interlock fails. You can also manually
close the shutter by clicking close, open the lid, place your sample, close the lid, and then re-open
the shutter by choosing Auto. For now, choose either “Auto” or “Closed.”

In the bottom right corner of the DataStation program screen, you will see a green-lit a-symbol, with
00.0%. This is your signal strength. As both the detector and diode source should still be off, it
initially will read 0. For your measurements, you would like this value to be 1.0-2.0 % to avoid
distortion or pile-up in your data. If you exceed this value, the a-symbol will turn red, as too many



photons are reaching your detector. You will need to either reduce your bandpass or close the
shutter manually and insert a neutral density filter, cutoff filter, physical excitation/emission barrier,
or etc.

Insert the cuvette with sample (P). Once the lid is closed, turn the keys clockwise to the “on”
position: the first key controls the DPS-1 Detector Power Supply (the smaller unit) and the second
key controls the diode (the bottom larger unit). At this point, both the diode and detector are
operational. You should see that the a-symbol is green and approximately 1%. If the value still reads
0%, make sure that your Shutter is in the Auto position. If the symbol is red, immediately change the
Shutter to the Closed position and click on Apply. Turn off the bottom diode key, and consult Prof.
Takematsu or Celeste on which method you should try to reduce the signal strength. (You can also
shut down the instrument at any time). Once you have found the proper experimental conditions,
click “OK” to minimize the window.

**The following should only be done during training with Prof. Takematsu or Celeste: Change the
bandpass to 4. Notice that the change does not go through unless you click “Apply.” When you do,
the a-symbol should become red as the value jumps to 3-4 %. Either change the bandpass back to 2
and click “Apply” or close the shutter. The signal should decrease back to 1% or 0%, respectively.**

System Optics Control E.I

4 monochromators

If you need to optimize the excitation and emission optics to

! e increase your signal, you can either manually adjust each focal
e i | lens position by clicking on “Excitation Focus” and “Emission 1
e s Focus” under System Hardware and Optics, or you can go to

Tools=> Focus Scan and the program will automatically optimize
the position of both focal lenses. The latter is recommended.
Record the final positions of the lenses. You should always collect

x| | « || your sample decay and prompt under identical conditions.

Note: sometimes the signal may be too low to proceed (<0.5%). While the problem can sometimes
be addressed by simply increasing the bandpass, other times, you may need to prepare your sample
at a higher concentration or change your detection or excitation wavelength. Your sample may even
be photodegrading. Conversely, sometimes the signal may be too high to proceed, even at the
lowest bandpass. You may have to add neutral density filters, move your detection wavelength, or
dilute your sample. Turn off both the detector and diode keys and consult Prof. Takematsu or
Celeste on strategies to increase or decrease your signal.

Under System Hardware and Data Acquisition, the default peak preset is 10,000. This should be
sufficient for most experiments and is more than sufficient for sample (P).

Check that the parameters written on the left hand side of the screen are appropriate (i.e. under
system hardware). Record these values in your notebook. To start the lifetime measurement, select
under TCSPC measurement, “Decay.” Notice right now there is a red “X” in the box. Push the Start
button in the Toolbar. The measurement will automatically terminate when it reaches the peak
preset (i.e. 10,000 counts). The measurement for sample (P) should be fast. A small window should
pop up. Click “OK.” You should notice that the red “X” next to Decay has been replaced with a green
check mark. If you right click on the decay, you can rename the decay as “decay P” or
“decay_200ns.” If you would like to collect multiple decays, you can do so by going to File> New



10.

Decay. Make sure that the settings under System Hardware have not changed, and then proceed as
before: click on Decay and then Start.

Note: Ideally, the peak of the decay should be located to the left side of the screen. If it is not, you
may want to change the timing or delay time of the excitation source to take advantage of the
entire data collection range. Under System Hardware and Excitation: DeltaDiode, if you click on
“Delay,” the value can be adjusted from 0 + 10 ns. If you change the delay value, be sure to record
the new value in your notebook. This value may have to be adjusted for each time range.

To fit the sample decay, you need to measure the response of your detector and the bandwidth of
your excitation source. To do so, we will collect the “prompt” or scatter of the excitation source by
sample (L).

We have already discussed the potential harm to the detector when you switch out sample
cuvettes. Make sure that the room is dimly lit and the shutter is either in the closed or auto
position. Note: You may be wondering why we do not just go ahead and turn off the key to the
detector for extra protection. Ideally, it is better to allow your hardware to warm up and stabilize for
30-60 minutes before your measurement (hence, another reason for doing the Horiba standard
measurements before your sample measurement).

We should now discuss the potential harm of the excitation source to you. The current excitation
sources DD-280 and DD-330 are classified as Class 3B LED products. Exposure to the beam should be
avoided. For safety precautions, before you open the lid, you will always turn the key to StandBy
Mode for the diode. The excitation source will be turned off. If you have to insert/remove a
sample, do an optical alignment, place/remove a filter, or anything which requires the lid to be
off, then the key should always be in the standby mode.** Human error, however, can occur.
Thus, whenever the lid is off, all users must also wear their lab safety coats, nitrile gloves, and the
appropriate laser goggles.

Note: when the lid is on, the light should be well-contained. (The instrument has been designed to
minimize stray light exposure to the detector). For concerned persons in the room, laser safety
goggles, nitrile gloves, and lab coats are available for additional protection to eyes and skin.

**There may be cases in which the excitation light is needed for alignment, or an experiment
requires the lid to be open. In these cases, contact Prof. Takematsu or Celeste to explore a protocol
in which the safety standards are maintained.

Remove your sample from the cuvette holder and insert the scatter/prompt sample, sample (L).
Once you close the lid, you may turn on the diode key. Change the emission or detection
wavelength to that of the excitation source (i.e. 330 nm or 280 nm).* Ideally, you would like to
maintain identical settings to your sample run. If the bandpass at “2” (in this case) is still acceptable
(i.e. your signal strength or count rate is <2%), proceed as before. If the signal strength is too high,
close the shutter immediately. Turn the diode key to standby mode and open the lid to add a
neutral density filter to the excitation side. Close the lid and turn on the diode key. Open the
detector shutter and check the count rate. Repeat if needed. Record in your notebook the
conditions under which you are collecting the prompt. [*If you are set to a large bandpass (i.e. >2),
change the bandpass to 2 before changing the detection wavelength to the excitation wavelength.



11.
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14.

You can gradually increase the bandpass to your experimental condition as you add the neutral
density filters on the excitation side].

Once you have found the optimum conditions, select Prompt under TCSPC measurement and click
start on the toolbar. The prompt measurement will terminate once it has reached the peak preset
(i.e. 10,000 counts). You should notice that the red “X” next to Prompt has been replaced with a
green check mark. If you right click on the decay, you can rename the prompt as “promptl” or
“prompt_200ns.” If you would like to collect multiple prompts, you can do so by going to File=> New
Prompt. Make sure that the settings under System Hardware have not changed, and then proceed
as before: click on Prompt and then Start.

Turn the diode key to standby mode. (We would like to extend the lifetime of the diode). You may
leave the detector key on to let the detector warm up. You are now ready to save the data.

Go to File>Save As. You can only save one prompt and decay per file. If you collected multiple
decays/prompts, make sure you have re-named the measurements, so that you can easily identify
which pair you would like to save to each file. Repeat as many times as needed.

Open your file in the DAS6 software to quickly fit your data. If needed, go to “How to use the DAS6
software.” The lifetime of sample (P) should be: T = 1.32 ns. If your experimental value agrees with
the reference value, proceed to collecting data for your sample of interest. If the value is not in
agreement, there may be something wrong with the instrument. Contact Prof. Takematsu or Celeste
for assistance. If they are not available, proceed to shut down procedures.

You are now ready to measure the lifetime of your sample of interest. You will need to repeat all the
steps listed above for your sample, i.e. you will have to re-optimize the experimental parameters,
including measurement range, peak preset, excitation wavelength, excitation focus, etc. and
remove/insert samples, filters, etc. You may want to choose a new measurement file to proceed [i.e.
go to File > New Measurement]. Label all prompts and decays as you collect them and write all
conditions in your lab notebook. Save all your files before closing the data collection program or
starting a New Measurement, as they will not be automatically saved.

Remember the cardinal rules of the instrument:

o Always secure the area and let others in the vicinity know when the instrument is in use.

e Wear your PPE and follow the laser safety rules and protocols.

o The key to the diode controller should always be in standby mode when the lid is removed
from the instrument. For additional protection, wear your PPE (i.e. laser goggles, nitrile gloves,
and labcoat) when the lid is open.

o The detector to the instrument should never be exposed to ambient light.

If at any time you become confused about the data collection process, turn off the keys to the diode
and detector controller and locate Prof. Takematsu or Celeste. You can also proceed directly to shut
down procedures.



Setting up the Temperature (Date: 1/22/16)

1.

Double-click on the T-App Temperature Control icon on the desktop.

On the left hand side of the screen, click on the “Change” button and enter the sample holder target
temperature. Then click the box below Control Status to have the temperature adjusted. You can
follow the progress in temperature versus time on the graph plot. The final value of the holder
should also be reflected on the front panel of the Temperature Control Unit. Note: You can also
make these adjustments using the Tool menu.

If you decide to work at temperatures in which condensation or excess heat may become an issue,
contact Prof. Takematsu or Celeste as we may need to add a purge gas to the system. Always be
aware of the freezing and boiling point of your solvent or sample of interest before you adjust the
temperature.

If you want to stir your sample, confirm that the stirrer box is checked on the right hand side of the
screen. Check that you have added a stir bar to your cuvette.

Once you have reached the desired temperature, minimize the screen and proceed to your
measurements. Notel: You can save your temperature log, by going to Data and Save (cell holder
data). Note2: If you close the screen, the program will ask you whether you would like to maintain
temperature control. If you want to do your measurement at that constant temperature, click yes
and exit the program.



Shutting down the instrument: (Date: 1/22/16)

1.

Turn off the keys to both the diode and detector controller.

If the temperature of the cell is above room temperature, adjust the temperature back to room
temperature. See instructions for temperature control, if needed.

Make sure you have recorded and saved all necessary files. Return the excitation and emission focal
positions to the 0% position. Then close the DataStation program.

Remove any filters or any other additional items that you may have added to the setup for your data
collection.

When the temperature of the cell holder returns to room temperature, close the Temperature
Control software. You may also turn off the computer (Blue label #4), or leave it on for data analysis.
Once you are finished analyzing your data, turn off the computer.

Shut down the temperature control units (Blue label #3 A, B).
Shut down the detector power supply, diode controller, and Delta Hub (Blue label #2 A, B, C).
Shut down the main black power switch (Blue label #1).

Record in the logbook when you are finished. If any problems occurred with the instrument, record
them in the logbook and inform Prof. Takematsu or Celeste about the issue.

10. Remove the red or yellow laser-in-use sign from the door, and replace with the green laser-off sign.



